CreativeCore API

1.20.6, 1.19.4, 1.18.2, 1.17.1, 1.16.5, 1.15.2, 1.14.4, 1.12.2, 1.11.2, 1.10.2, 1.9.4, 1.8.9, 1.7.10

CreativeCore API es un complemento que necesitan algunos mods en específico para poder ser instalados correctamente y que su funcionamiento sea el adecuado, entre ellos podemos encontrar: